r21-turbo.com Index du site.
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

probleme mix2

 
Post new topic   Reply to topic    XTREME 21 Forum Index -> Forum X-trem Public -> Section électronique et puce
Previous topic :: Next topic  
Author Message
ben 27
Guest

Offline




PostPosted: 21/03/2013 21:36:53    Post subject: probleme mix2 Reply with quote

PublicitéSupprimer les publicités ?
bonsoir a tous voila mon souci ces que depuis que j ai monter mon eprom je peu plus accelerer a font apart si je fait moitier de pedale et a font sans que sa coupe j ai essayer une autre sem c'est pareil sur une autre 21 sa fait la meme chose donc si vous avait une ideé sa m aiderer merci a tous
Back to top
zezette76
Modérateur
Modérateur

Offline

Joined: 09 Feb 2010
Posts: 4,349
Localisation: normandie
Sexe: Homme
prenom: manu

PostPosted: 21/03/2013 21:39:34    Post subject: probleme mix2 Reply with quote

qu'est ce que tu avais comme eprom avant? si origine avec pression de turbo modifié, c'est normal vu que la pression de sural est retouchée dans la mix (comme dans les autres)
Back to top
ben 27
Guest

Offline




PostPosted: 21/03/2013 21:49:41    Post subject: probleme mix2 Reply with quote

avant elle eté toute d origine meme la pression de turbo mais j ai essayer un mano et a l accelaration net elle et a 1.4 bars et apres elle redecsent a 1.2 donc je pense que les 1.4 lui plaise pas trop
Back to top
totoff93
XTREME21

Offline

Joined: 09 Feb 2010
Posts: 3,031
Localisation: 93
Sexe: Homme
prenom: chris

PostPosted: 21/03/2013 21:56:05    Post subject: probleme mix2 Reply with quote

tu n as pas la pression d origine, tu dois pas depasser les 1 bar avec la mix
Back to top
ben 27
Guest

Offline




PostPosted: 21/03/2013 21:59:10    Post subject: probleme mix2 Reply with quote

bas la avec la mix2 je suis a 1.2 bar ces pour sa sa me parait bizard
Back to top
lionel68
Modérateur
Modérateur

Offline

Joined: 08 Feb 2010
Posts: 10,508
Localisation: 68 haut rhin
Sexe: Homme
prenom: Lionel

PostPosted: 21/03/2013 22:03:08    Post subject: probleme mix2 Reply with quote

wastegate trop tendu :!:
________________
400cv. c'est bien / 500cv. aussi ,,,
Une éprom , un MP .
Back to top
ben 27
Guest

Offline




PostPosted: 21/03/2013 22:08:04    Post subject: probleme mix2 Reply with quote

pourtant quand j eté d origine elle eté a 0.8 ou 0.85 pas plus
Back to top
zarico
Administrateur
Administrateur

Offline

Joined: 03 Apr 2007
Posts: 12,183
Localisation: 27
Sexe: Homme
prenom: zrc

PostPosted: 22/03/2013 07:45:26    Post subject: probleme mix2 Reply with quote

tu fait partis des rares ou la sural n'est pas bien régulé
une solution pour profiter de cette eprom à moindre coup c'est de démonter ta sem et de la remplacer par un robinet 3 voies et de regler toi meme ta pression de turbo
pour moi ta wase gate est mal calibré mécaniquement et c'est souvent le cas si le turbo n'est pas d'origine , meme sur un echange standart
pour le voir débranche ta sem electriquement et normalement tu ne dois pas dépasser 500grs
si tu es proche des 600gr tu rallonge ta tige pour revenir à 500gr et ca devrait aller
pareil si tes durites de sem et de wase gate ne sont plus d'origine ca modifi également le comportement de la sural via la sem
Back to top
sebs4b5
XTREME21

Offline

Joined: 18 Mar 2013
Posts: 800
Localisation: 91160
Sexe: Homme
prenom: sebastien

PostPosted: 22/03/2013 12:37:34    Post subject: probleme mix2 Reply with quote

c est surement le presostat de coupure
________________
Back to top
nico68
XTREME21

Offline

Joined: 07 Dec 2012
Posts: 2,673
Localisation: Alsace haut rhin 68
Sexe: Homme
prenom: Nicolas

PostPosted: 22/03/2013 17:09:50    Post subject: probleme mix2 Reply with quote

j ai la même chose sa me coupe aussi mais depuis que je l ai débrancher sa le fait plus est ce que c'est bon pour le moteur ou pas Confused:
________________
Back to top
sebs4b5
XTREME21

Offline

Joined: 18 Mar 2013
Posts: 800
Localisation: 91160
Sexe: Homme
prenom: sebastien

PostPosted: 22/03/2013 17:38:37    Post subject: probleme mix2 Reply with quote

le presostat coupe a 1B4 de memoire c est donc que tu a plus que cette pression
donc attention aux chemises si ton bloc n est pas forgé
________________
Back to top
nico68
XTREME21

Offline

Joined: 07 Dec 2012
Posts: 2,673
Localisation: Alsace haut rhin 68
Sexe: Homme
prenom: Nicolas

PostPosted: 22/03/2013 19:06:31    Post subject: probleme mix2 Reply with quote

c'est bizzare alors mon moteur serait déjà sortit depuis le temps moi et mon frère on a fait déjà 2000km et on a jamais rien eu et quand on accelere sa depasse pas la zone rouge 
________________
Back to top
Tom21Turbo
XTREME21

Offline

Joined: 24 Aug 2012
Posts: 391
Localisation: 94
Sexe: Homme
prenom: Thomas

PostPosted: 22/03/2013 19:31:40    Post subject: probleme mix2 Reply with quote

Il coupe à 1,3b je pense que tu ne peut pas accélérer à fond d'un coup à cause du petit moment d'overboost qui te fais passer ce seuil, Si ce n'est pas la SEM, c'est sans doute un souci de wastegate

Pour Nico, ta 21 est d'origine? Normalement quand tu débranche la SEM tu te retrouve bridé vers 0,4b :!:
Si le turbo ne charge pas trop je ne pense pas que ce soit dangereux, mais la SEM est censée gérer la pression du turbal en fonction de la demande du conducteur, elle permet notamment ces quelques secondes d'overboost quand on fout le pied au plancher
________________
R21 2LT ph1 tungstène 12/88=>253000km dans son jus ^^
MX 5 NA 115CH '92 206000km

Avant: R21 GTS ph1 gris 620 04/1987 186000km => Partie en septembre 2006
Back to top
nico68
XTREME21

Offline

Joined: 07 Dec 2012
Posts: 2,673
Localisation: Alsace haut rhin 68
Sexe: Homme
prenom: Nicolas

PostPosted: 22/03/2013 19:39:03    Post subject: probleme mix2 Reply with quote

si je le branche j accélère a la moitie des gros claquement dans pot comme des flamme qui pètent et comme si le moteur c'eteint et se rallume et tu est secouer dans tout les sens et quand je le débranchela sem  sa fait un vrai coup de pied au cul pars-que j était dans une autre 21 turbo avec la même chose que moi mais elle avançait pas comme la mienne c'est sa que je trouve bizarre et j ai déjà changer trois fois de sem mais toujours la même chose
________________
Back to top
nico68
XTREME21

Offline

Joined: 07 Dec 2012
Posts: 2,673
Localisation: Alsace haut rhin 68
Sexe: Homme
prenom: Nicolas

PostPosted: 22/03/2013 19:48:21    Post subject: probleme mix2 Reply with quote

Pour Nico, ta 21 est d'origine?
non j ai un peu la pression augmenter mais je sais pas a combien par ce que le turbo je l ai acheter a un pote a mon père est c’était sur une alpine v6 turbo je sais pas si sa change grand chose mais voila 
________________
Back to top
lionel68
Modérateur
Modérateur

Offline

Joined: 08 Feb 2010
Posts: 10,508
Localisation: 68 haut rhin
Sexe: Homme
prenom: Lionel

PostPosted: 22/03/2013 20:40:01    Post subject: probleme mix2 Reply with quote

donc tu roule Sem débranché ? , pas le pressostat ...
________________
400cv. c'est bien / 500cv. aussi ,,,
Une éprom , un MP .
Back to top
nico68
XTREME21

Offline

Joined: 07 Dec 2012
Posts: 2,673
Localisation: Alsace haut rhin 68
Sexe: Homme
prenom: Nicolas

PostPosted: 22/03/2013 20:42:55    Post subject: probleme mix2 Reply with quote

oui la sem  est débranché pas le  pressostat 
________________
Back to top
lionel68
Modérateur
Modérateur

Offline

Joined: 08 Feb 2010
Posts: 10,508
Localisation: 68 haut rhin
Sexe: Homme
prenom: Lionel

PostPosted: 22/03/2013 20:48:31    Post subject: probleme mix2 Reply with quote

nico68 wrote:
oui la sem  est débranché pas le  pressostat 


ok , c'est mieux Okay , on va s'en occuper un jour
________________
400cv. c'est bien / 500cv. aussi ,,,
Une éprom , un MP .
Back to top
nico68
XTREME21

Offline

Joined: 07 Dec 2012
Posts: 2,673
Localisation: Alsace haut rhin 68
Sexe: Homme
prenom: Nicolas

PostPosted: 22/03/2013 20:51:43    Post subject: probleme mix2 Reply with quote

d accord merci par ce que j ai déjà tout essayez descendre  la pression changé 3 fois la sem changer les tuyau mais sa rien changer Okay
________________
Back to top
NICO 15
XTREME21

Offline

Joined: 12 Oct 2010
Posts: 2,286
Localisation: CLERMONT FD - AURILLAC
Sexe: Homme

PostPosted: 22/03/2013 21:05:14    Post subject: probleme mix2 Reply with quote

avec un robinet au lieu de la sem ça devrait le faire
________________
POUR MOI, DEUX 21 SINON RIEN!!!
PH1, PH2 BLEU 449
Back to top
Contenu Sponsorisé






PostPosted: 23/07/2019 17:59:15    Post subject: probleme mix2

Back to top
Display posts from previous:   
Post new topic   Reply to topic    XTREME 21 Forum Index -> Forum X-trem Public -> Section électronique et puce All times are GMT
Page 1 of 1

 
Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group